MR2ちゃんねるに戻る  ■MR2全般に戻る■  最後のレスまで飛ぶ  レスを全部見る  最新レス100件を見る
【故障の傾向と対策】
1  名無しさん@陽気な不良外人  2001/09/13(Thu) 07:35
型式・グレード別に経験した故障や不具合について語りましょう。

1179  まっつん@i  2005/05/09(Mon) 15:50
O2センサーですか、そのセンサーは交換しないと治らないのでしょうか?
1180  >>1177@i  2005/05/09(Mon) 16:53
停車時、アクセル吹かせて3000回転程で頭打ちするなら、バキュームセンサー系も考えられます。
1181  まっつん@i  2005/05/09(Mon) 17:07
色々あるもんですね。
ネッツでも原因がわからないと言われました。
それらの部品は高いのでしょうか?
1182  名無しさん@陽気な不良外人  2005/05/09(Mon) 17:41
まぁ基本に立ち返って
・空気(エアクリの清掃等)
・点火(プラグやプラグコード、デスビなどのチェック)
・燃料(ガソリンが古くないか、燃料フィルターの交換等)
などから始めてみることだね。
年式的にどこがイカレてもおかしくないが、まずは簡単なところから始めるべし。
自分でやれば費用もそれほどかからない。
部品代を含めてもO2センサー1個買うより安いだろ。
1183  まっつん@i  2005/05/10(Tue) 08:03
助言ありがとう
やってみます。
1184  名無しさん@陽気な不良外人  2005/05/13(Fri) 22:57
SW20の3型ターボに乗ってますが、
メーター右側にあるファン?の警告灯がつきました。
この警告灯がついた場合は、どのような異常が考えられるでしょうか?
よろしくおねがいします。
1185  RON  2005/05/14(Sat) 00:03
>>1184
ファンのコネクターが外れているか、ファンが動かない状態に
なっていませんか。 エンジンルーム内の温度センサーが70度くらい
(参考値62.5℃以上)にファンを作動させる信号が出て、
その時に動かないと警告灯が点くと思いましたが。
ファンを外して分解整備していた時よく点いてました。
1186  1184  2005/05/14(Sat) 02:08
>>RONさん
エンジンルーム内の温度センサーとファンですね。
明日、調べてみます。
アドバイスありがとうございます。
1187  RON  2005/05/14(Sat) 02:34
これって前のスレかな?
1188   @i  2005/05/18(Wed) 23:57
U型GT-Sですが、エンジン停止後、冷却水ボコボコするし‥エンジンからオイル漏れ‥ベッドガスケット抜け?ってベッドが歪むって良く言われますが‥エンジン終わり?簡単に治るんですか?
1189  名無しさん@陽気な不良外人  2005/05/19(Thu) 16:48
>>1188
どうでもいいけど「ヘッド」な。
ネタだったらスマソ。

ヘッドが歪んだら面研するしかないねぇ。
ガスケット抜けだけならガスケット交換でOK。
1190  名無しさん  2005/05/19(Thu) 19:17
>>1188
携帯からだと分からないのかもしれませんが、
前スレを掘り起こさないように。
使い方を読んでから書き込みましょう。
1191  モルダー  2005/06/22(Wed) 16:28
初めまして。
5型SW20に乗っています。走行距離は約7万Kmです。
走行5万km頃、エンジンをかけてすぐに「キュゥゥゥゥゥゥゥ」って
音が発生していました。
軽くアクセルをあおるとその異音もエンジン音に同調して上下します。
徐々ににエンジン回転数を上げると「キュゥゥゥゥゥゥン」と鳴いて
その音は消えてしまいます。
そして最近、新たな異音が発生しています。
走行は全く問題ないのですが気になります。

この様な症状を体験なさった方はいらっしゃいますか?
1192  たいちょ  2005/06/22(Wed) 17:53
ベルトが滑ってるんでないかい?
1193  名無しさん@陽気な不良外人  2005/06/22(Wed) 17:58
1192に同意。
ちゃんとメンテしてる?
1194  名無しさん@陽気な不良外人  2005/06/22(Wed) 21:28
ここは過去スレなので誘導します。移動願います。
http://mr2.jp/cgi-bin/BBS/readres.cgi?bo=MR2&vi=1094227378&rm=50

1195  あぼーん  あぼーん
あぼーん
1196  hide  2005/08/24(Wed) 07:43
サイドブレーキの効きが弱くなるの対処法教えてください。
1197  ななし@マターリ  2005/08/24(Wed) 09:18
>>1196

>>1194見てくれればOK

以降このスレッドは書き込まないでね。

1198  ぴーたん  2006/04/04(Tue) 23:15
60kmで4速から3速にシフトダウンしたときにたまにガリガリと異音がなるんですけどどこかおかしいのでしょうか?

1199  名無しさん@陽気な不良外人  2006/04/05(Wed) 01:24
>>1198
アフォ
1200  名無しさん@陽気な不良外人  2006/04/05(Wed) 02:25
>>1198
シンクロだろ。
1201  名無しさん@陽気な不良外人  2006/04/05(Wed) 02:34
>>1200
いや違う、>>1197だ。
1202  誘導  2006/04/07(Fri) 16:42
ここは過去スレなので誘導します。移動願います。
http://mr2.jp/cgi-bin/BBS/readres.cgi?bo=MR2&vi=1094227378&rm=50

1206  聖龍@i  2006/10/24(Tue) 03:18
俺も純正ホイールを履き続けて既に5年…そろそろ社外ホイール欲しいけど…みんな何インチ履いてる?
1207  名無しさん@陽気な不良外人  2006/10/24(Tue) 11:56
>>1206
ひとつ前のレスも読めない奴は掲示板なんか利用しても無駄だよ。

1208  名無しさん@陽気な不良外人  2006/10/29(Sun) 18:07
バッテリ・オルタネータについて教えてください。
中古でSW20NA3型買ったんですが、その時から電圧計は、
エンジン始動直後(エアコンOFF/ライトOFF/オーディオ類OFF)および
走行中ずっと、フル充電レベル(1B)と白の点線が始まるの中間あたりを
指していた状態で、今日バッテリを新品のPanasonic 80D23Lに交換して、
50km位走行したんですが、電圧計の症状は変わらないです。
途中、5,000rpm以上キープして走っても針が1Bに向いて進まないんです。
電力を食うようなアクセサリやパーツは入れていない状態です。
あと、旧バッテリを外して新バッテリを取り付けるまでの間は、30分程度で、
交換後は、時計がリセットされていましたが、1日程度放置した方が良かった
んでしょうか? それとも原因はバッテリじゃなくてオルタネータなんでしょうか?
1209  名無しさん@陽気な不良外人   2006/10/29(Sun) 18:28
>>1208
故障の傾向と対策は故障の傾向と対策 2ヵ所目が最新だよん。

http://mr2.jp/cgi-bin/BBS/readres.cgi?bo=MR2&vi=1094227378
1210  名無しさん@陽気な不良外人  2006/10/29(Sun) 18:33
>>1209
すいませんでした。
新スレの方に書き込みしなおしました。
1211  名無しさん@陽気な不良外人  2007/03/03(Sat) 10:45
SW20のV型のNAに乗っています。
最近、急に1速の抜けが悪くなりました。
クラッチはしっかり切れているのですが、
ギアが噛みこんだように、抜けにくいのです。
どなたか、同じような症状になった方はいますでしょうか?
1212  名無しさん@陽気な不良外人  2007/03/06(Tue) 00:54
>>1211
故障の傾向と対策は故障の傾向と対策 2ヵ所目が最新だよん。

http://mr2.jp/cgi-bin/BBS/readres.cgi?bo=MR2&vi=1094227378
1213  ナトト@i  2007/12/11(Tue) 02:11
はじめましてm(__)m

MR2故障に詳しいかた!
教えて下さい!
GTSH5です
ネットで買ったチューニングカーですが、四千回転前後でフケなくて、エンジンランプがついてしまいます
車両は100000K位ですが…
今晩も成田からアイドリングで帰って着ました…
(´〜`;)
1214  スレッドストッパー  2007/12/11(Tue) 09:41
このスレッドは既に終了しております。これ以降書き込みをしないで下さい。

1215  名無しさん@陽気な不良外人  2007/12/11(Tue) 15:29
安かったかも知れないが、そんな故障車買うなよぉ
1216  スレッドストッパー  2007/12/11(Tue) 15:34
このスレッドは既に終了しております。これ以降書き込みをしないで下さい。

1224  かず  2008/06/21(Sat) 20:03
本日SW20の4型ターボを運転中にスピードメータが動かなくなってしまいました。
これはヒューズ交換とかで簡単に直るものでしょうか?
あとアクセルべた踏み時に2速6000回転で3速5000回転以上で少し息継ぎしながら
加速していきます。
ディーラーに見てもらったところO2センサーに異常が出てるとのことでした。
ただ運転席のメーターでは異常ランプは点灯していません。
O2センサーを換えても直らない可能性があると言われたのでそのまま乗っていますが、
このような症状でO2センサー以外に疑う箇所はあるのでしょうか?
仕様はマフラーとブローオフのみで後はノーマルです。
よろしくお願いいたします。
1225  名無しさん@陽気な不良外人  2008/06/23(Mon) 09:13
少し前のレスくらい読めボケ。読むの嫌なら掲示板なんか利用すんな。

このスレは既に終了してんだよ。ageるな。

1229  乾電池  2011/03/31(Thu) 19:48
SW20 T型です
最近ミニサーキットで遊んでいるのですが、ヘッドからのブローバイオイルがたくさん出て困っています
500ccのキャッチタンクが30分で一杯です
エンジンは、V型仕様です
原因と対策があれば教えてください
1230  ななし@マターリ  2011/04/01(Fri) 10:48
>>1229

>>1225読め。迷惑なんだよね。

1231  乾電池  2011/04/07(Thu) 23:36
なかなか攻撃的な人ですね
怖いのでもう来ません

1245  名無しさん@陽気な不良外人  2013/01/28(Mon) 16:44
SW20 III型GT-Sなんですが、エンジンO/H以降アイドリング時の回転数が1,200rpmくらいなんです。
不安定てことはなくて、すごく安定してます。
エアコンONでは1,800rpmくらい。
原因として何が考えれるでしょうか??
マフラー、エアクリ交換で、ブーコンつけてますが、O/H前はアイドリングは普通でした。

sage  pre  等幅 書き込み後もこのスレッドに留まる
名前: メール:


MR2ちゃんねるに戻る  ■MR2全般に戻る■  ページの先頭まで飛ぶ  レスを全部見る  最新レス100件を見る

readres.cgi ver.1.68
(c)megabbs
(original)